Installation

pip install -e aiida-phonopy

Requirements

  • AiiDA v1.0.0b6
  • phonopy v2.3.2
  • seekpath

Currently only aiida-vasp can be used as the calculator plugin.